RubyGems Navigation menu

evaluator 0.1.5

Mathematical expression evaluator

Gemfile
          gem 'evaluator', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install evaluator -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Daniel Mendler

Owners:

Total downloads 4,249

For this version 2,018

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - October 19, 2012 (8.5 KB)
  2. 0.1.5 - April 12, 2009 (7 KB)

Development Dependencies: