RubyGems Navigation menu

event_inventory 0.0.1

An interface library for the Event Inventory web service.

Gemfile
          gem 'event_inventory', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install event_inventory
  
  
  
  
  
  
  

Total downloads 1,615

For this version 1,615

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 24, 2010 (6.5 KB)