RubyGems Navigation menu

eventful_api 0.0.1

Ruby library for accessing the eventful.com API

Versions:

  1. 0.0.1 - May 27, 2013 (7.5 KB)

Authors:

  • Tekin Suleyman

Owners:

73f812133e01dac8eb9b67746fe27393

Total downloads 801

For this version 801

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'eventful_api', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install eventful_api = Copy to clipboard Copied!

Links: