RubyGems Navigation menu

eventick_api 0.1.1

Eventick is a simple API wrapper for Eventick's public API.

Gemfile
          gem 'eventick_api', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install eventick_api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,191

For this version 594

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - August 13, 2013 (12.5 KB)
  2. 0.1.0 - July 12, 2013 (11.5 KB)

Runtime Dependencies: