RubyGems Navigation menu

exact-target 0.0.5

This is a pure-ruby implementation of the ExactTarget api. For more information consule http://www.exacttarget.com/.

Gemfile
          gem 'exact-target', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install exact-target -v 0.0.5
  
  
  
  
  
  
  

Total downloads 26,832

For this version 22,557

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.8 - February 9, 2012 (30 KB)
  2. 0.0.5 - October 25, 2011 (27.5 KB)
  3. 0.0.4 - April 11, 2011 (27 KB)
Show all versions (6 total)