RubyGems Navigation menu

exactly 0.0.10

ExactTarget SOAP API client

Gemfile
          gem 'exactly', '~> 0.0.10'
  
  
  
  
  
  
  

install
          gem install exactly
  
  
  
  
  
  
  

Total downloads 5,243

For this version 403

Show all versions (9 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.10 - February 7, 2014 (7 KB)
  2. 0.0.9 - December 2, 2013 (7 KB)
  3. 0.0.7 - October 8, 2013 (6 KB)
  4. 0.0.6 - August 19, 2013 (6 KB)
  5. 0.0.5 - July 29, 2013 (6 KB)
Show all versions (9 total)

Runtime Dependencies:

Development Dependencies: