RubyGems Navigation menu

excel_rails 0.2.3

Allows you to program spreadsheets using .rxls views

Gemfile
          gem 'excel_rails', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install excel_rails -v 0.2.3
  
  
  
  
  
  
  

Authors:

  • Aditya Sanghi

Owners:

Total downloads 17,730

For this version 1,662

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - December 7, 2012 (7.5 KB)
  2. 0.3.0 - January 27, 2012 (7.5 KB)
  3. 0.2.3 - September 4, 2011 (7 KB)
  4. 0.1.3 - May 22, 2011 (7 KB)
  5. 0.1.2 - February 21, 2011 (7 KB)
Show all versions (7 total)