RubyGems Navigation menu

exceptional 2.0.29

Exceptional is the Ruby gem for communicating with http://getexceptional.com (hosted error tracking service). Use it to find out about errors that happen in your live app. It captures lots of helpful information to help you fix the errors.

Gemfile
          gem 'exceptional', '~> 2.0.29'
  
  
  
  
  
  
  

install
          gem install exceptional -v 2.0.29
  
  
  
  
  
  
  

Total downloads 458,534

For this version 2,803

Show all versions (34 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.33 - October 5, 2012 (22 KB)
  2. 2.0.32 - December 17, 2010 (20.5 KB)
  3. 2.0.31 - December 16, 2010 (20.5 KB)
  4. 2.0.30 - December 8, 2010 (20.5 KB)
  5. 2.0.29 - December 1, 2010 (20.5 KB)
Show all versions (34 total)

Runtime Dependencies: