RubyGems Navigation menu

exchange_rate 0.0.1

Exchange rate lib

Gemfile
          gem 'exchange_rate', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install exchange_rate
  
  
  
  
  
  
  

Authors:

  • Michal Wrobel

Owners:

Total downloads 976

For this version 976

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - October 2, 2012 (16.5 KB)

Runtime Dependencies:

Development Dependencies: