RubyGems Navigation menu

expects 0.0.3

A DSL for method inpu expectations

Gemfile
          gem 'expects', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install expects
  
  
  
  
  
  
  

Authors:

  • Adam Laycock

Owners:

Licenses:

  • MIT

Total downloads 4,082

For this version 2,689

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - September 5, 2013 (8 KB)
  2. 0.0.2 - July 18, 2013 (7 KB)
  3. 0.0.1 - July 17, 2013 (7 KB)

Development Dependencies: