RubyGems Navigation menu

expedia 0.0.1

Expedia is a lightweight, flexible Ruby SDK for EAN. It allows read/write access to the EAN APIs.

Gemfile
          gem 'expedia', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install expedia -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,541

For this version 1,440

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - July 15, 2014 (12 KB)
  2. 0.0.2 - April 16, 2014 (12.5 KB)
  3. 0.0.1 - December 13, 2012 (11 KB)

Development Dependencies: