RubyGems Navigation menu

expire_me 0.0.4

control varnish expiration

Gemfile
          gem 'expire_me', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install expire_me
  
  
  
  
  
  
  

Total downloads 4,862

For this version 1,294

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - December 3, 2011 (7.5 KB)
  2. 0.0.3 - December 3, 2011 (7 KB)
  3. 0.0.2 - December 3, 2011 (7 KB)
  4. 0.0.1 - December 3, 2011 (7 KB)

Runtime Dependencies:

Development Dependencies: