RubyGems.org

expose

0.1.0

Simple dynamic configuration of attr_protected

installgem install expose -v 0.1.0
Authors

Mark G

2,199 total downloads 1,046 for this version
Owners

Acbcc9a5ad2013e15c16456b1afa9a4e

Gemfile
gem 'expose', '~> 0.1.0'
Versions
  1. 0.1.1 June 20, 2011 (8.5 KB)
  2. 0.1.0 June 20, 2011 (8.5 KB)
Runtime Dependencies
  1. rails ~> 3.0
Development Dependencies
  1. rspec ~> 2.6
  2. sqlite3-ruby >= 0