RubyGems Navigation menu

extasy 1.0.final

After crack, cocaine, cannabis, speed, the extasy gems sole purpose is keeping the Ruby community from releasing more drug-related gems.

Gemfile
          gem 'extasy', '~> 1.0.final'
  
  
  
  
  
  
  

install
          gem install extasy --pre
  
  
  
  
  
  
  

Authors:

  • Florian Gilcher

Owners:

Total downloads 300

For this version 300

Required Ruby Version: None

Links:

Versions:

  1. 1.0.final - August 29, 2012 (4 KB)