RubyGems Navigation menu

extended_fragment_cache 0.0.1

Integrates memcache-client compatibility code and time-based expiry from Yan Pritzker's memcache_fragments

Gemfile
          gem 'extended_fragment_cache', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install extended_fragment_cache
  
  
  
  
  
  
  

Total downloads 2,180

For this version 2,179

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 3, 2006 (6.5 KB)

Runtime Dependencies: