RubyGems Navigation menu

extjs-rails 4.1.0.alpha4

Ext JS 4 is the next major advancement in our JavaScript framework. Featuring expanded functionality, plugin-free charting, and a new MVC architecture it's the best Ext JS web application development platform yet. Develop incredible web apps for every browser.

Gemfile
          gem 'extjs-rails', '~> 4.1.0.alpha4'
  
  
  
  
  
  
  

install
          gem install extjs-rails -v 4.1.0.alpha4 --pre
  
  
  
  
  
  
  

Total downloads 3,858

For this version 303

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 4.1.0 - June 5, 2012 (687 KB)
  2. 4.1.0.alpha6 - June 5, 2012 (687 KB)
  3. 4.1.0.alpha5 - June 4, 2012 (1.63 MB)
  4. 4.1.0.alpha4 - June 4, 2012 (1.63 MB)
  5. 4.1.0.alpha3 - June 4, 2012 (1.44 MB)
Show all versions (7 total)

Development Dependencies: