RubyGems Navigation menu

extjs4-rails 4.2.1.883

Rails asset gem for Sencha's Ext JS Framework

Gemfile
          gem 'extjs4-rails', '~> 4.2.1.883'
  
  
  
  
  
  
  

install
          gem install extjs4-rails
  
  
  
  
  
  
  

Total downloads 5,234

For this version 924

Required Ruby Version: None

Links:

Versions:

  1. 4.2.1.883 - October 22, 2013 (8.44 MB)
  2. 4.1.0.3 - June 23, 2012 (4.79 MB)
  3. 4.1.0.2 - June 23, 2012 (4.79 MB)
  4. 4.1.0.1 - June 22, 2012 (4.79 MB)
  5. 4.1.0.0 - June 22, 2012 (4.79 MB)

Development Dependencies: