RubyGems Navigation menu

extlib 0.9.4

Support library for DataMapper and Merb.

Gemfile
          gem 'extlib', '~> 0.9.4'
  
  
  
  
  
  
  

install
          gem install extlib -v 0.9.4
  
  
  
  
  
  
  

Total downloads 2,191,524

For this version 1,878

Show all versions (15 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.16 - January 8, 2013 (63.5 KB)
  2. 0.9.15 - May 18, 2010 (64 KB)
  3. 0.9.14 - December 11, 2009 (63 KB)
  4. 0.9.13 - September 15, 2009 (63.5 KB)
  5. 0.9.12 - May 4, 2009 (63 KB)
Show all versions (15 total)

Runtime Dependencies: