RubyGems Navigation menu

extraextra 0.2.0

Need to add a news feed to your application? EXTRA! EXTRA! is just the Gem for you! This is a common need for many social applications. EXTRA! EXTRA! uses MongoDB to give you super fast, super convenient feeds.

Gemfile
          gem 'extraextra', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install extraextra -v 0.2.0
  
  
  
  
  
  
  

Total downloads 9,145

For this version 1,489

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - September 2, 2010 (9.5 KB)
  2. 0.3.0 - September 2, 2010 (9 KB)
  3. 0.2.0 - September 1, 2010 (8.5 KB)
  4. 0.1.2 - September 1, 2010 (8.5 KB)
  5. 0.1.1 - September 1, 2010 (8 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: