RubyGems Navigation menu

ey-flex 0.5.2

Command line interface to Engine Yard's cloud

Gemfile
          gem 'ey-flex', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install ey-flex
  
  
  
  
  
  
  

Total downloads 10,431

For this version 3,967

Required Ruby Version: None

Links:

Versions:

  1. 0.5.2 - April 7, 2010 (3.5 KB)
  2. 0.5.1 - February 22, 2010 (3.5 KB)
  3. 0.5.0 - January 20, 2010 (3.5 KB)

Runtime Dependencies: