RubyGems Navigation menu

ey-provisioner 1.0.3

Ruby based client gem for interacting with the EngineYard Instance Provisioning API

Versions:

  1. 1.0.3 - September 29, 2014 (11 KB)
  2. 1.0.2 - August 12, 2013 (10 KB)
  3. 1.0.1 - August 12, 2013 (10 KB)
  4. 1.0.0 - August 12, 2013 (10 KB)

Authors:

  • Dan Draper

Owners:

Bac13b2fec9996d933e9a95ff4ccf577720c4bb6456c4421879441ecdda89d7d

Total downloads 3,220

For this version 357

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'ey-provisioner', '~> 1.0.3' = Copy to clipboard Copied!

install:
gem install ey-provisioner = Copy to clipboard Copied!

Links: