RubyGems Navigation menu

ey_tools 0.0.1

Extension for EY for rails developers

Gemfile
          gem 'ey_tools', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ey_tools
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 2,215

For this version 2,215

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - March 27, 2013 (5.5 KB)

Runtime Dependencies:

Development Dependencies: