RubyGems Navigation menu

eyeballs_rails 0.1.9

Helpers for using eyeballs.js with Ruby on Rails

Gemfile
          gem 'eyeballs_rails', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install eyeballs_rails
  
  
  
  
  
  
  

Authors:

  • Paul Campbell

Owners:

Total downloads 15,013

For this version 1,353

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - May 22, 2011 (11 KB)
  2. 0.1.8 - February 3, 2011 (11 KB)
  3. 0.1.7 - January 13, 2011 (11 KB)
  4. 0.1.6 - January 13, 2011 (11 KB)
  5. 0.1.5 - January 13, 2011 (11 KB)
Show all versions (10 total)