RubyGems.org

eymigrate

0.1.3

simple gem for helping migrate EY customers

installgem install eymigrate -v 0.1.3
Authors

wjessop

6,042 total downloads 1,485 for this version
Owners

541de6f34272a6c4315bf451a7e6c8d0

Gemfile
gem 'eymigrate', '~> 0.1.3'
Versions
  1. 0.1.4 September 16, 2010 (7 KB)
  2. 0.1.3 July 21, 2010 (7 KB)
  3. 0.1.2 June 29, 2010 (7 KB)
  4. 0.1.1 May 3, 2010 (6.5 KB)
Runtime Dependencies
  1. ghost >= 0
  2. highline >= 0