RubyGems Navigation menu

ezprint 1.0.0

A Rails wrapper for the PDFkit library. Meant to be a drop in replacement for princely.

Gemfile
          gem 'ezprint', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install ezprint
  
  
  
  
  
  
  

Authors:

  • Jason Stewart

Owners:

Total downloads 14,987

For this version 3,217

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - October 27, 2012 (7.5 KB)
  2. 0.3.1 - May 16, 2011 (8 KB)
  3. 0.2.2 - January 13, 2011 (7 KB)
  4. 0.2.1 - January 4, 2011 (7 KB)
  5. 0.2.0 - January 4, 2011 (7 KB)
Show all versions (8 total)

Runtime Dependencies: