RubyGems Navigation menu

eztexting 0.3.2

A Gem to make using eztexting simple and fun

Gemfile
          gem 'eztexting', '~> 0.3.2'
  
  
  
  
  
  
  

install
          gem install eztexting -v 0.3.2
  
  
  
  
  
  
  

Authors:

  • David Malin

Owners:

Total downloads 8,018

For this version 1,745

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - January 5, 2011 (10 KB)
  2. 0.3.3 - January 4, 2011 (10 KB)
  3. 0.3.2 - September 20, 2010 (10 KB)
  4. 0.3.1 - September 9, 2010 (9.5 KB)
  5. 0.3.0 - September 8, 2010 (9 KB)

Runtime Dependencies: