RubyGems Navigation menu

facebook-graphclient 0.1

A bare-bones implementation of Facebook's new Graph API

Gemfile
          gem 'facebook-graphclient', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install facebook-graphclient -v 0.1
  
  
  
  
  
  
  

Authors:

  • Jesse Farmer

Owners:

Total downloads 4,873

For this version 1,555

Required Ruby Version: None

Links:

Versions:

  1. 0.3 - December 12, 2010 (5.5 KB)
  2. 0.2 - May 24, 2010 (5 KB)
  3. 0.1 - April 24, 2010 (5 KB)