RubyGems Navigation menu

facebook_dialog 0.0.1

A utility for building progressively enhanced Facebook dialogs

Gemfile
          gem 'facebook_dialog', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install facebook_dialog -v 0.0.1
  
  
  
  
  
  
  

Total downloads 8,988

For this version 1,179

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - August 28, 2012 (9 KB)
  2. 0.0.7 - August 28, 2012 (9 KB)
  3. 0.0.6 - June 13, 2012 (9 KB)
  4. 0.0.5 - December 29, 2011 (9 KB)
  5. 0.0.4 - December 20, 2011 (7.5 KB)
Show all versions (8 total)

Development Dependencies: