RubyGems Navigation menu

facebook_js 0.0.3

facebook_js helps to keep all the unnecessary editing from using Facebook JS SDK.

Gemfile
          gem 'facebook_js', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install facebook_js
  
  
  
  
  
  
  

Total downloads 2,106

For this version 730

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - May 8, 2013 (17 KB)
  2. 0.0.2 - March 20, 2013 (17.5 KB)
  3. 0.0.1 - March 18, 2013 (17 KB)

Runtime Dependencies: