RubyGems Navigation menu

facebook_sdk 0.0.2

Facebook SDK for Graph API

Gemfile
          gem 'facebook_sdk', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install facebook_sdk
  
  
  
  
  
  
  

Authors:

  • Erick Zetta

Owners:

Total downloads 2,454

For this version 1,284

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 21, 2011 (5.5 KB)
  2. 0.0.1 - November 21, 2011 (5 KB)

Development Dependencies: