RubyGems Navigation menu

facebookdp 0.1.0

Consumes the Facebook OAuth2 Graph Rest API

Gemfile
          gem 'facebookdp', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install facebookdp
  
  
  
  
  
  
  

Total downloads 1,632

For this version 1,632

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 2, 2010 (6.5 KB)