RubyGems Navigation menu

facebookie 0.0.1

Provides you a interface for the Facebook API through OAuth

Gemfile
          gem 'facebookie', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install facebookie
  
  
  
  
  
  
  

Authors:

  • Rodrigo Alves Vieira

Owners:

Total downloads 1,645

For this version 1,645

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 27, 2010 (4 KB)

Runtime Dependencies: