RubyGems Navigation menu

facebookrb 0.1.0

Simple Facebook API client and middleware

Gemfile
          gem 'facebookrb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install facebookrb -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • John Mendonca

Owners:

Total downloads 3,378

For this version 1,621

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 5, 2010 (9.5 KB)
  2. 0.1.0 - January 18, 2010 (7.5 KB)

Runtime Dependencies:

Development Dependencies: