RubyGems Navigation menu

factual-api 1.3.17

Factual's official Ruby driver for the Factual public API.

Versions:

  1. 1.3.17 - October 6, 2014 (13 KB)
  2. 1.3.16 - July 10, 2014 (11.5 KB)
  3. 1.3.15 - May 30, 2014 (11.5 KB)
  4. 1.3.14 - April 10, 2014 (11.5 KB)
  5. 1.3.13 - April 7, 2014 (11 KB)
Show all versions (33 total)

Development Dependencies:

Authors:

  • Rudiger Lippert, Forrest Cao

Owners:

D63f8101c0c85dd2472eff0300e453122d4636774a002b953563f71708d1646a

Total downloads 48,573

For this version 2,467

Show all versions (33 total)

Required Ruby Version: >= 1.8.6

Licenses:

Apache-2.0

Gemfile:
gem 'factual-api', '~> 1.3.17' = Copy to clipboard Copied!

install:
gem install factual-api = Copy to clipboard Copied!

Links: