RubyGems Navigation menu

failbot 0.9.5

...

Gemfile
          gem 'failbot', '~> 0.9.5'
  
  
  
  
  
  
  

install
          gem install failbot -v 0.9.5
  
  
  
  
  
  
  

Total downloads 4,600

For this version 530

Show all versions (8 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.0 - August 27, 2014 (11 KB)
  2. 0.9.6 - August 11, 2014 (11.5 KB)
  3. 0.9.5 - April 29, 2014 (11.5 KB)
  4. 0.9.4 - March 17, 2014 (11.5 KB)
  5. 0.9.2 - August 21, 2013 (10 KB)
Show all versions (8 total)

Development Dependencies: