RubyGems Navigation menu

fake_service 0.0.1

Fake service for reqres

Versions:

  1. 0.0.1 - October 24, 2013 (8.5 KB)

Runtime Dependencies:

Authors:

  • Anton Versal

Owners:

0e84b496bf7460f24e62562deb8e3b2b

Total downloads 551

For this version 551

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'fake_service', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install fake_service = Copy to clipboard Copied!

Links: