RubyGems Navigation menu

faker-obscenity 1.0.0

Extends Faker to support #?*($

Gemfile
          gem 'faker-obscenity', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install faker-obscenity
  
  
  
  
  
  
  

Authors:

  • _blindwhitecrabs,

Owners:

Total downloads 1,744

For this version 1,744

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - March 27, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: