RubyGems Navigation menu

faker-precure 0.0.2

Test data generator using precure

Gemfile
          gem 'faker-precure', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install faker-precure
  
  
  
  
  
  
  

Authors:

  • sue445

Owners:

Licenses:

  • MIT

Total downloads 480

For this version 161

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - September 15, 2014 (7.5 KB)
  2. 0.0.1 - April 22, 2014 (7.5 KB)

Runtime Dependencies: