RubyGems Navigation menu

fancybox-rails 0.1.2

This gem provides jQuery FancyBox for your Rails 3.1 application.

Versions:

  1. 0.2.1 - March 9, 2013 (48.5 KB)
  2. 0.2.0 - March 9, 2013 (48.5 KB)
  3. 0.1.4 - September 1, 2011 (47 KB)
  4. 0.1.3 - August 11, 2011 (47 KB)
  5. 0.1.2 - July 30, 2011 (46.5 KB)
Show all versions (8 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Chris Mytton

Owners:

40bfcaa9f088ec0439a3d7b8a08eb2bb

Total downloads 136,918

For this version 1,336

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'fancybox-rails', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install fancybox-rails -v 0.1.2 = Copy to clipboard Copied!

Links: