RubyGems Navigation menu

faqml 0.3.1

A Simple FAQ Markup Language

Gemfile
          gem 'faqml', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install faqml
  
  
  
  
  
  
  

Total downloads 7,783

For this version 1,241

Show all versions (8 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - January 8, 2013 (8 KB)
  2. 0.3.0 - November 5, 2012 (8 KB)
  3. 0.2.2 - September 18, 2012 (7.5 KB)
  4. 0.2.1 - August 18, 2012 (7.5 KB)
  5. 0.2.0 - August 18, 2012 (7.5 KB)
Show all versions (8 total)