RubyGems Navigation menu

fast_context 1.0.0

This is a gem version of the fast_context plugin

Gemfile
          gem 'fast_context', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install fast_context
  
  
  
  
  
  
  

Authors:

  • Pratik Naik

Owners:

Total downloads 11,774

For this version 11,774

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - April 21, 2010 (5.5 KB)

Runtime Dependencies: