RubyGems Navigation menu

faster_xml_simple 0.5.0

A libxml based replacement for XmlSimple

Gemfile
          gem 'faster_xml_simple', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install faster_xml_simple
  
  
  
  
  
  
  

Authors:

  • Michael Koziarski

Owners:

Total downloads 11,829

For this version 11,826

Required Ruby Version: None

Links:

Versions:

  1. 0.5.0 - December 23, 2006 (9 KB)

Runtime Dependencies: