RubyGems Navigation menu

fastly 1.1.4

Client library for the Fastly acceleration system

Versions:

  1. 1.1.4 - September 29, 2014 (26 KB)
  2. 1.1.3 - July 25, 2014 (26 KB)
  3. 1.1.2 - June 12, 2014 (25.5 KB)
  4. 1.1.1 - June 5, 2014 (25 KB)
  5. 1.01 - October 3, 2013 (19.5 KB)
Show all versions (15 total)

Authors:

  • Fastly Inc

Owners:

6f6e0c4b9ea48169dd1432849eb4cd35B85f38440863865d530bda981f4e0ba4F466fb8d501d6622f49776f554b8b0acBea99718ec56269640a61e23653b0bd0D728fe3518372eb64649bb7abf286720

Total downloads 14,624

For this version 812

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fastly', '~> 1.1.4' = Copy to clipboard Copied!

install:
gem install fastly = Copy to clipboard Copied!

Links: