RubyGems Navigation menu

favourite-language 0.1.1

Provides a command line tool for getting a user's favourite programming language from their GitHub public repositories.

Gemfile
          gem 'favourite-language', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install favourite-language
  
  
  
  
  
  
  

Total downloads 1,102

For this version 578

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - October 7, 2013 (5 KB)
  2. 0.1.0 - October 4, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies: