RubyGems Navigation menu

faye-server 0.2.3

Easily create a Faye pub/sub server

Gemfile
          gem 'faye-server', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install faye-server
  
  
  
  
  
  
  

Total downloads 4,564

For this version 975

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - September 8, 2012 (7.5 KB)
  2. 0.2.2 - September 8, 2012 (7.5 KB)
  3. 0.2.1 - September 1, 2012 (7.5 KB)
  4. 0.2.0 - September 1, 2012 (7 KB)
  5. 0.1.0 - September 1, 2012 (7 KB)