RubyGems.org

faye-websocket

0.4.5-java

Standards-compliant WebSocket server and client

installgem install faye-websocket -v 0.4.5
Authors

James Coglan

1,330,397 total downloads 1,622 for this version
Owners

81eec7f220df03d5b8cadf106a2c14c5

Gemfile
gem 'faye-websocket', '~> 0.4.5'
Versions
  1. 0.7.4 July 6, 2014 (17.5 KB)
  2. 0.7.3 April 24, 2014 (23 KB)
  3. 0.7.2 December 29, 2013 (17.5 KB)
  4. 0.7.1 December 3, 2013 (29.5 KB)
  5. 0.7.0 September 9, 2013 (16.5 KB)
Show all versions (27 total)
Runtime Dependencies
  1. eventmachine >= 0.12.0