RubyGems Navigation menu

faye-websocket 0.4.6-java

Standards-compliant WebSocket server and client

Versions:

  1. 0.9.1 - December 18, 2014 (18.5 KB)
  2. 0.9.0 - December 13, 2014 (18 KB)
  3. 0.8.0 - November 8, 2014 (26 KB)
  4. 0.7.5 - October 4, 2014 (17.5 KB)
  5. 0.7.4 - July 6, 2014 (17.5 KB)
Show all versions (31 total)

Runtime Dependencies:

Authors:

  • James Coglan

Owners:

81eec7f220df03d5b8cadf106a2c14c5

Total downloads 1,463,496

For this version 8,402

Show all versions (31 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'faye-websocket', '~> 0.4.6' = Copy to clipboard Copied!

install:
gem install faye-websocket -v 0.4.6 = Copy to clipboard Copied!

Links: