RubyGems Navigation menu

fb 0.7.4

Ruby Firebird Extension Library

Versions:

  1. 0.7.4 - August 22, 2014 (35 KB)
  2. 0.7.3 - August 22, 2014 (34 KB)
  3. 0.7.2 - May 17, 2014 (34.5 KB)
  4. 0.7.1 - May 7, 2014 (34.5 KB)
  5. 0.7.0 - May 15, 2012 (35.5 KB)
Show all versions (17 total)

Requirements:

Firebird client library fbclient.dll, libfbclient.so or Firebird.framework.

Authors:

  • Brent Rowland

Owners:

Debb8f66505fc8b40ed18d1094ee9fc3

Total downloads 55,345

For this version 937

Show all versions (17 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'fb', '~> 0.7.4' = Copy to clipboard Copied!

install:
gem install fb = Copy to clipboard Copied!

Links: