RubyGems Navigation menu

fb-localizer 0.2.1

Converts from Ruby's locale to the nearest Facebook's locale. This way you can localize the "I like it" button on every web page you want

Gemfile
          gem 'fb-localizer', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install fb-localizer
  
  
  
  
  
  
  

Total downloads 7,455

For this version 1,269

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - December 19, 2011 (285 KB)
  2. 0.2.0 - October 7, 2011 (345 KB)
  3. 0.1.3 - May 12, 2011 (344 KB)
  4. 0.1.2 - April 25, 2011 (345 KB)
  5. 0.1.1 - April 5, 2011 (175 KB)
Show all versions (6 total)

Development Dependencies: