RubyGems Navigation menu

fb_graph 1.7.0.alpha

A full-stack Facebook Graph API wrapper in Ruby.

Gemfile
          gem 'fb_graph', '~> 1.7.0.alpha'
  
  
  
  
  
  
  

install
          gem install fb_graph -v 1.7.0.alpha --pre
  
  
  
  
  
  
  

Total downloads 723,184

For this version 378

Show all versions (189 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.7.17 - October 16, 2014 (509 KB)
  2. 2.7.16 - July 8, 2014 (509 KB)
  3. 2.7.15 - June 10, 2014 (508 KB)
  4. 2.7.14 - June 10, 2014 (508 KB)
  5. 2.7.13 - April 17, 2014 (508 KB)
Show all versions (189 total)

Runtime Dependencies: